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Chapter 1: The Word Environment 

THE SCREEN LAYOUT 

 

 

THE MICROSOFT OFFICE BUTTON 
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THE RIBBON 

 

Groups in each tab are the following: 
 
Home: Clipboard, Fonts, Paragraph, Styles, and Editing.  
Insert: Pages, Tables, Illustrations, Links, Header & Footer, Text, and Symbols 
Page Layout: Themes, Page Setup, Page Background, Paragraph, Arrange 
References: Table of Contents, Footnote, Citation & Bibliography, Captions, Index, 
and Table of Authorities 
Mailings: Create, Start Mail Merge, Write & Insert Fields, Preview Results, Finish 
Review: Proofing, Comments, Tracking, Changes, Compare, Protect 
View: Document Views, Show/Hide, Zoom, Window, Macros 
Developer: Code, Controls, XML, Protect, Templates 
Add-Ins: Menu Commands, Toolbar Commands 
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QUICK ACCESS TOOLBAR 

The Quick Access Toolbar (QAT) is a Windows Office feature that contains a set of 
predefined or commonly used commands. The QAT is located in the upper left-hand 
corner of an Office application.  It may be displayed either above or below the ribbon.  
 
Move the Quick Access Toolbar 
 
Ways to move the QAT:  

 Click Customize Quick Access Toolbar . 
 In the list, click Show Below the Ribbon or Show Above the Ribbon. 

 

 
 
 
Add a command to the Quick Access Toolbar 
 
Ways to add commands in the QAT: 
 

 On the Ribbon, click the appropriate tab or group to display the command that 
you want to add to the Quick Access Toolbar. 

 Right-click the command, and then click Add to Quick Access Toolbar on 
the shortcut menu. 

 
o The buttons in the QAT cannot be resized. 
o The Quick Access Toolbar cannot be displayed on multiple lines. 
o Only commands can be added to the Quick Access Toolbar.  
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Location of QAT as follows: 

 Upper-left corner next to the Microsoft Office Button (default location) 
 

 
 

 Below the Ribbon, which is part of the Microsoft Office Fluent user interface 
 

 
 

 
 

Chapter 2: The Word Document 

CREATE A NEW DOCUMENT 
 

 Click the Microsoft Office Button , and then click New or 
 Press CTRL+N on the keyboard 
o When you click on the Microsoft Office Button and Click New, New 

Document Dialogue box will be displayed.  You can choose on the 
following options:  

 A blank document, workbook, or presentation.  
 A document, workbook, or presentation from a 

template.  
 A new document, workbook, or presentation from an 

existing file. 
o Click Blank, if you wish to start from a blank document.  
o When you press CTRL+N on the keyboard, a blank document will appear. 
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OPENING AN EXISTING DOCUMENT 
 

 Click the Microsoft Office Button ,  then click  Open  and select the file 
you want to open in the open document dialog box, or  

 Press CTRL+O on the keyboard and select the file you want to open in the 
open document dialog box, or 

 Click the Microsoft Office Button and click the name of the recently used the 
document in the Recent Documents. 
 

 
  

SAVING A DOCUMENT 
 

 Click the Microsoft Office Button ,  then click  Save or Save as  and in 
the save document dialog box, type the filename then click save, or  

 Press CTRL+S on the keyboard and in the save document dialog box, type 
the filename then click save, or  

 Click the Diskette icon on the Quick Access Toolbar. 
 If you wish to save your work in a lower version, click Save As, and Click 

Word 97-2003 or in the save dialog box, change the file type into Word 97-
2003 format. 
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DOCUMENT VIEWS 

 Print Layout:  Shows how text, graphics, and other elements will be 
positioned on the page when printed.   

 Full Screen Reading:   A full- screen view of a document.  It displays two 
pages at a time. It is useful for proof-reading. 

 Web Layout:  Shows how the document will look as a web page. 
 Outline:  This is an outline form of the document in the form of bullets. 
 Draft:  Displays a document as a continuous text scroll; page breaks are 

denoted by dashed lines. 
 

Ways to view a document in different forms: 
 

 Click the document views shortcuts at the bottom of the screen, or 
 Click the View Tab on the Ribbon and Click on the appropriate document 

view. 
 

CLOSING  A DOCUMENT 
 
Ways to close a document: 
 

 Click the Office Button, then Click Close, or 
 Press ALT+F4 on the keyboard, or 
 Click x button at the upper rightmost portion of the document. 

 

WORD OPTIONS 
 
Ways to access other customizable options: 
 

 Click the Office Button 
 Click Word Options 
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Chapter 3: Document Editing 
 
TYPING AND INSERTING TEXT 
 
When you start typing, the text will appear where the blinking cursor is located. You 
can move the cursor by using the arrow keys on the keyboard or using the mouse 
pointer.  
 
Keyboard shortcuts that maybe used to position the cursor within the document: 
 

MOVE ACTION KEYSTROKE 

Next line ENTER 

Beginning of the line HOME 

End of the line END 

Top of the document CTRL+HOME 

End of the document CTRL+END 

 
SELECTING TEXT 
 

 Press the left mouse button and select the select the text, or  
 Hold down the SHIFT key on the keyboard and highlight text using the arrow 

keys.  
 Other  shortcuts used in selecting text: 

 

SELECTION SHORTCUT 

Whole word Double-click within the word 

Whole paragraph Triple-click within the paragraph 

Several words or 
lines 

Drag the mouse over the words, or hold 
down SHIFT while using the arrow keys 

Entire document Choose Editing | Select | Select All from the Ribbon, 
or press CTRL+A 
 

DESELECTING TEXT 
 

 Click anywhere on the page outside of the selection, or 
 Press an arrow key on the keyboard. 

 

INSERTING ADDITIONAL TEXT 
 

 Type Text:   
o Place your cursor where you want to add the text  
o Start typing 

 
 

http://www.fgcu.edu/support/office2007/word/editing.asp
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 Copy and Paste Text:   
o Highlight the text you wish to copy then right click and click Copy 
o Place your cursor where you want to put the text in the document  
o Right click and click Paste. 

 
 Cut and Paste Text:   

o Highlight the text you wish to copy 
o Right click and click Cut, place your cursor where you want to put the 

text in the document 
o Right click and click Paste. 

 
 Drag Text:   

o Highlight the text you wish to move, left click on the highlighted text   
o Drag it to where you want to place the text in the document. 

 
 Use the Clipboard Group in the Ribbon 

 

DELETING TEXT 
 

 Use the BACKSPACE key on the keyboard to delete text on the left  
 Use DELETE key on the keyboard to delete text on the right.  
 To delete a large selection of text, highlight the text and press 

the DELETE key. 
 

SEARCH AND REPLACE TEXT 
 

 Click Find on the Editing Group on the Ribbon 
 To find and replace a word or phrase in the document, click Replace on 

the Editing Group of the Ribbon. 
 Press CTRL+F on the keyboard 

 

UNDO CHANGES 
 

 Click the Undo Button on the Quick Access Toolbar, or 
 Press CTRL+Z on the keyboard  
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REDO CHANGES 
 

 Click the Redo Button on the Quick Access Toolbar, or 
 Press CTRL+Y on the keyboard  

 

Chapter 4: Text Formatting  
 
STYLES 
 
Styles are formatting tools that include font typefaces/style, font size, effects colors 
etc.  It is located in the Home Tab of the Ribbon. 

 

CHANGE FONT AND SIZE 
 
Ways to change the Font Typefaces/Style: 
 

 Click the the Font Style dropdown list and choose the appropriate font style.  
 

http://www.fgcu.edu/support/office2007/word/text.asp
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Ways to change the font size: 
 

 Click the Font Size dropdown list and choose the appropriate font size, or 
 Click the increase or decrease font size buttons or you may just type the 

desired font size. 

 

FONT STYLES EFFECTS 
 
Font style effects include the following:  Bold, Italic, Underline, Strikethrough, 
Subscript, Superscript and Change Case.  These formatting options  are located in 
the font group.  

 

CHANGE TEXT COLOR 
 
Ways to change the text color: 
 

 Select the text and click the Colors button in the Font Group, or 
 Highlight the text and right click and choose the colors button, or  
 Select the color by clicking the dropdown arrow next to the color button. 
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COPY FORMATTING 
 
Ways to copy the format of a particular word or text: 
 

 Select the word with the formatting you want to copy. 
 Click the Format Painter button on the Clipboard Group on the Home Tab 
 Apply the copied format on a selected word or text. 

 

 
CLEAR FORMATTING 
 
Ways to clear text formatting: 
 

 Select the text you wish to clear the formatting. 
 Click the Styles button on the Styles Group on the Home Tab. 
 Click Clear All in the Style dialogue box. 
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Chapter 5: Paragraph Formatting  
 
The paragraph formatting can be accessed Page Layout Tab or 
the Paragraph Group in the Home Tab of the Ribbon. 
 

 

 
CHANGE PARAGRAPH ALIGNMENT 
 
Ways to change the alignment: 
 

 Click the Home Tab 
 Choose the appropriate alignment button on the Paragraph Group. 

 Align Left:  the text is aligned with your left margin 
 Center:  the text is centered within your margins 
 Align Right:  the text is aligned with your right margin. 
 Justify:  the text is aligned with both the left and right margins. 

 

 
 
 

http://www.fgcu.edu/support/office2007/word/paragraph.asp
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INDENT PARAGRAPHS 
 
Indent is used to described the distance of the paragraph from either the left or the 
right margin.You can increase or decrease the indentation of a paragraph or group of 
paragraphs or  create a negative indent (also known as an outdent), which pulls the 
paragraph out toward the left margin.  
 

 

INDENT ONLY THE FIRST LINE OF A PARAGRAPH 
 

 Click in front of the line that you want to indent. 
 On the Page Layout tab, click the Paragraph Dialog Box Launcher, and then 

click the Indents and Spacing tab. 
 In the Special list under Indentation, click First line, and then in the By box, 

set the amount of space that you want the first line to be indented. 

 

 

The first line of the paragraph and all subsequent paragraphs will be indented. Any 
paragraphs before the selected paragraph must be manually indented by using the 
same procedure. 
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INCREASE OR DECREASE THE LEFT INDENT OF AN ENTIRE 
PARAGRAPH 
 

 Select the paragraph that you want to change. 
 On the Page Layout tab, in the Paragraph group, click the arrows next to 

Indent Left to increase or decrease the left indentation of the paragraph. 
 

INCREASE OR DECREASE THE RIGHT INDENT OF AN ENTIRE 
PARAGRAPH 
 

 Select the paragraph that you want to change. 
 On the Page Layout tab, in the Paragraph group, click the arrows next to 

Indent Right to increase or decrease the right indentation of the paragraph. 
 
 

 
 
 
TO INDENT AN ENTIRE PARAGRAPH, CLICK IN FRONT OF ANY 
LINE BUT THE FIRST LINE 
 

 Click the Microsoft Office Button , and then click Word Options. 
 Click Proofing. 
 Under AutoCorrection settings, click AutoCorrect Options, and then click 

the AutoFormat As You Type tab.  
 Select the Set left- and first-indent with tabs and backspaces check box. 
 To indent the first line of a paragraph, click in front of the line.  
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SET AN INDENT BY USING THE TAB KEY 
 

 Press the TAB key. 
 

Ways to remove the indent: 
 

 Press BACKSPACE before you move the insertion point.  or 
 Click Undo on the Quick Access Toolbar  or 
 Press CTRL+Z 

 
INDENT ALL BUT THE FIRST LINE OF A PARAGRAPH 
 

 Select the paragraph in which you want to indent all but the first line of the 
paragraph, also referred to as a hanging indent. 

 On the horizontal ruler, drag the Hanging Indent marker to the position at 
which you want the indent to start.  
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If you don't see ruler, click the View Ruler button at the top of the vertical 

scroll bar. 

 

USE PRECISE MEASUREMENTS TO SET A HANGING INDENT 
 
To be more precised in setting a hanging indent, select options on the Indents and 
Spacing tab.  
 

 On the Page Layout tab, click the Paragraph Dialog Box Launcher, and then 
click the Indents and Spacing tab. 

 

 In the Special list under Indentation, click Hanging, and then in the By box, 
set the amount of space that you want for the hanging indent. 
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CREATE A NEGATIVE INDENT 
 

 Select the text or paragraph that you want to extend into the left margin. 
 On the Page Layout tab, in the Paragraph group, click the down arrow in the 

Indent Left box.  
 Continue to click the down arrow until the selected text is positioned where 

you want it in the left margin. 
 

ADD BORDERS AND SHADING 
 
Ways to create a border around a paragraph or paragraphs: 
 

 Select the area of text where you want to put borders or shading. 
 Click the Borders Button on the Paragraph Group on the Home Tab 
 Choose the Border and Shading 
 Choose the appropriate option. 

 

 

CHANGE SPACING BETWEEN PARAGRAPHS AND LINES 
 
Ways to change the space between lines and paragraphs: 
 

 Select the paragraph or paragraphs you wish to change. 
 On the Home Tab, Click the Paragraph Dialog Box 
 Click the Indents and Spacing Tab 
 In the Spacing section, adjust your spacing accordingly 
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NEW QUICK STYLES 
 
Ways to create a style easily: 
 

 Insert your cursor anywhere in the chosen style 
 Click the Styles dialog box 

 

 

 Click Save Selection as New Quick Style 
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WATERMARK 
 
Watermarks are text or pictures that are placed behind document text.  
 

ADD A TEXT WATERMARK TO DOCUMENT 
 
Ways to insert a predesigned watermark from a gallery of watermark text: 
 

 On the Page Layout tab, in the Page Background group, click Watermark. 

 Click a predesigned watermark, such as Confidential or Urgent, in the 
gallery of watermarks. 

 Click Custom Watermark, click Text watermark and then select or type the 
text that you want. You can also format the text. 

 Use Print Layout view, to view the watermark as it will appear on the printed 
page. 
 
 

 

 
ADD A BACKGROUND COLOR OR TEXTURE TO A WEB PAGE OR 
AN ONLINE DOCUMENT 
 

 On the Page Layout tab, in the Page Background group, click Page Color. 

 Click the color that you want under Theme Colors or Standard Colors.  

 Click Fill Effects to change or add special effects, such as gradients, 
textures, or patterns.  
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TURN A PICTURE INTO A BACKGROUND OR WATERMARK 
 
Ways to  turn a picture, clip art, or a photo into a watermark: 
 

 On the Page Layout tab, in the Page Background group, click Watermark. 

 Click Printed Watermark. 

 Click Picture watermark, and then click Select Picture. 

 Select the picture that you want, and then click Insert. 

 Select a percentage under Scale to insert the picture at a particular size 

 Select the Washout check box to lighten the picture so that it doesn't interfere 
with text. 
 
The picture that you selected is applied as a watermark to the entire 
document. 

 

 

 

 

 

 

 



 

 

The Philippine National Police does not endorse any product, brand or service.  

This tutorial is for training purposes only and not for sale.  
 

References:  

Microsoft Office Word Help 

“Word 2007 Tutorial” from www.fgcu.edu 

25 THE PNP BASIC COMPUTER ESSENTIALS e-Learning (MS Word 2007) 

ADD A WATERMARK ONLY TO SELECTED PAGES 

Ways to add a watermark only to selected pages: 
 

 In Draft view, replace the page breaks surrounding the pages to which you 
want to add watermarks with section breaks. 

 On the Page Layout tab, in the Page Setup group, click Breaks, and then 
click Next Page under Section Breaks. 

 

 Switch to Print Layout view. 

 Double-click the document header area on the page where you want the 
watermark to appear. This opens the header. 

 Microsoft Office Word places watermarks in the header even though they 
don't appear in the header. 

 Under Header & Footer Tools, on the Design tab, in the Navigation group, 
click Link to Previous so that the headers are no longer linked. 

 

 

 

 Double-click the document header area on the first page where you don't want 
the watermark to appear — for example, the first page of document text — 
and then repeat step 4. 

 Click the page where you want the watermark to appear. 
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 On the Page Layout tab, in the Page Background group, click Watermark 
and select the watermark that you want.  

 

 

CHANGE A WATERMARK 

 On the Page Layout tab, in the Page Background group, click Watermark. 

 Choose a different predesigned watermark, such as Confidential or Urgent, 
from the gallery of watermarks. 

 To change pictures, click Printed Watermark, and then click Select Picture. 

 To change picture settings, click Printed Watermark, and then select or clear 
the options Picture watermark.  

 To change text, click Printed Watermark, and then select a different built-in 
phrase or type in your own phrase.  

 To change text settings, click Printed Watermark, and then select or clear 
the options that you want under Text watermark.  

 

CHANGE A DOCUMENT BACKGROUND 
 
Ways to apply a different color, apply a texture or picture instead of color, or change 
settings for patterns and gradients: 
 

 On the Page Layout tab, in the Page Background group, click Page Color. 

 Click the new color that you want under Theme Colors or Standard Colors.  

 Click Fill Effects to change or add special effects, such as gradients, 
textures, or patterns.  

 Select the color that you want before you apply a gradient or pattern.  
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REMOVE A WATERMARK 
 

 On the Page Layout tab, in the Page Background group, click Watermark. 

 Click Remove Watermark.  
 
 

 

 

REMOVE A BACKGROUND 
 

 On the Page Layout tab, in the Page Background group, click Page Color. 
 
 

 
 

 Click No Color. 
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Chapter 6: Tables 
 
Tables are used to display data in a table format.  
 

CREATE A TABLE 

 
Ways to create a table: 
 

 Place the cursor on the page where you want to create a new table 
 Click the Insert Tab of the Ribbon 
 Click the Tables Button on the Tables Group.  You can create a table one of 

four ways: 
o Highlight the number of row and columns 
o Click Insert Table and enter the number of rows and columns 
o Click the Draw Table, create your table by clicking and entering the 

rows and columns 
o Click Quick Tables and choose a table 
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ENTER DATA IN A TABLE 
 
Place the cursor in the cell where you wish to enter the text.  Start typing. 

 

MODIFY THE TABLE STRUCTURE AND FORMAT A TABLE 
 
Ways to modify the structure of a table: 
 

 Click the table. Two new tabs on the Ribbon will appear:  Design and Layout 
tabs.   
 
 

 
 
 
On the Design Tab, you can choose: 
 

 Table Style Options 
 Table Styles 
 Draw Borders 
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To format a table, click the table and then click the Layout Tab on the Ribbon.  This 
Layout tab allows you to: 
 

 View Gridlines and Properties (from the Table Group) 
 Insert Rows and Columns (from the Rows & Columns Group) 
 Delete the Table, Rows and/or Columns (from the Rows & Columns Group) 
 Merge or Split Cells (from the Merge Group) 
 Increase and Decrease cell size (Cell Size Group) 
 Align text within the cells and change text directions (Alignment Group) 
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Chapter 7: Graphics 
 
Click Insert Tab to insert special characters, symbols, pictures, illustrations, and 
watermarks. 

 

SYMBOLS AND SPECIAL CHARACTERS 
 
Symbols and special characters are not generally available on the standard 
keyboard.  
 
Ways to insert symbols and special characters: 
 

 Place your cursor in the document where you want the symbol 
 Click the Insert Tab on the Ribbon 
 Click the Symbol button on the Symbols Group 
 Choose the appropriate symbol. 

 

 

 

 
 

http://www.fgcu.edu/support/office2007/word/graphics.asp
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EQUATIONS 
 
Ways to insert mathematical equations: 
  

 Place your cursor in the document where you want the symbol 
 Click the Insert Tab on the Ribbon 
 Click the Equation Button on the Symbols Group 
 Choose the appropriate equation and structure or click Insert New Equation 

 

 To edit the equation click the equation and the Design Tab will be available in 
the Ribbon 

 

ILLUSTRATIONS AND PICTURES 

 
Ways to insert illustrations: 
 

 Place your cursor in the document where you want the illustration/picture 
 Click the Insert Tab on the Ribbon 
 Click the Clip Art Button 
 The dialog box will open on the screen and you can search for clip art. 
 Choose the illustration you wish to include. 
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Ways to insert a picture: 
 

 Place your cursor in the document where you want the illustration/picture 
 Click the Insert Tab on the Ribbon 
 Click the Picture Button 
 Browse to the picture you wish to include 
 Click the Picture 
 Click Insert 
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RESIZE GRAPHICS  

 
Ways to resize an image: 
 

 Click the image  

 Clicking one corner of the image  

 Drag the cursor to the size you want the picture  
 

or  
 

 Double click the image 

 On Format Tab - size group, enter the desired measurements 

 

 
Chapter 8: Document Proofing  
 
SPELLING AND GRAMMAR 
 
Ways to check the spelling and grammar of a document: 
 

 Place the cursor at the beginning of the document or the beginning of the 
section that you want to check 

 Click the Review Tab on the Ribbon 
 Click Spelling & Grammar on the Proofing Group.  
 Click F7 

 

 
 

 Any errors will be displayed in the dialog box that will allow you to choose a 
more appropriate spelling or phrasing. 
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Ways to check the spelling of an individual word:  

 Right click any word that has been underlined by Word  

 Choose the appropriate substitution. 

 

THESAURUS 
 
Ways to use the thesaurus: 
 

 Click the Review Tab of the Ribbon 
 Click the Thesaurus Button on the Proofing Group.  
 The thesaurus tool will appear on the right side of the screen and you can 

view word options. 
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Ways to access the thesaurus: 

 Right-click the word 

 Choose Synonyms on the menu. 

 

 

TURN ON OR OFF CHANGE TRACKING 
 
When the Track Changes feature is on, you can view all of the changes in the 
document will be displayed. 
 

TURN ON CHANGE TRACKING 
 
Ways to turn on Track Changes: 
 

 On the Review tab, in the Tracking group, click the Track Changes 
button.  

 

 

 

 Right-click the status bar and click Track Changes.  

 Click the Track Changes indicator on the status bar to turn Track 
Changes on or off. 
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Ways to turn on Track Changes if unavailable: 
 

 On the Review tab, in the Protect group, click Protect Document  

 Click Stop Protection at the bottom of the Protect Document task pane. 
(You might be ask to enter document password.)  
 

TURN OFF CHANGE TRACKING 
 
Way to turn off Track Changes: 
 

 On the Review tab, in the Tracking group, click the Track Changes 
button.  

 

 

RESTRICT FORMATTING CHANGES 

 
Ways to restrict how others can change the formatting of the document. 
 

 On the Review tab, in the Protect group, click Protect Document, and 
then click Restrict Formatting and Editing.  
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 Check the Limit formatting to a selection of styles 

 You may check the Allow only this type of editing in the document  and 
select  the following options: 

o Track Changes 
o Comments 
o Filling in Forms 
o No changes (Read only) 

 Click Yes, Start Enforcing Protection.  

 Assign a password to the document so that only people who know the 
password can remove the protection.  

 Type a password in the Enter new password box 

 Confirm the password. 

 
Chapter 9: Page Formatting 
 
MODIFY PAGE MARGINS AND ORIENTATIONS 
 
Ways to modify page margins: 
 

 Click the Page Layout Tab on the Ribbon 
 On the Page Setup Group, Click Margins 
 Click a Default Margin, or 
 Click Custom Margins and complete the dialog box. 

I  

 

http://www.fgcu.edu/support/office2007/word/page.asp
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Ways to change the Orientation, Size of the Page, or Columns: 

 Click the Page Layout Tab on the Ribbon 
 On the Page Setup Group, Click the Orientation, Size, or Columns drop 

down menus 
 Click the appropriate choice 

 

APPLY A PAGE BORDER AND COLOR 

Ways to apply a page border or color: 

 Click the Page Layout Tab on the Ribbon 
 On the Page Background Group, click the Page Colors or Page 

Borders drop down menus 

 

 
INSERT COMMON HEADER AND FOOTER INFORMATION 

 
Ways to insert Header and Footer information such as page numbers, date, or title, 
first, decide if you want the information in the header (at the top of the page) or in the 
Footer (at the bottom of the page), then: 
 

 Click the Insert Tab on the Ribbon 
 Click Header or Footer 
 Choose a style 
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 The Header/Footer Design Tab will display on the Ribbon 
 Choose the information that you would like to have in the header or footer 

(date, time, page numbers, etc.) or type in the information you would like to 
have in the header or footer. 

 

CREATE A PAGE BREAK 
 
Ways to insert a page break: 
 

 Click the Page Layout Tab on the Ribbon 
 On the Page Setup Group, click the Breaks Drop Down Menu 
 Click Page Break 
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INSERT A BLANK PAGE 
 
Ways to insert a blank page: 
 

 Click the Insert Tab on the Ribbon 
 Click the Blank Page Button on the Page Group 

 

 
Chapter 10: Table of Contents (TOC) 
 
CREATE A TABLE OF CONTENTS 
 
Ways create the table of contents: 
 

 Put your cursor in the document where you want the Table of Contents 
 Click the References Tab 
 Click the Table of Contents button 

 

 

http://www.fgcu.edu/support/office2007/word/TOC.asp
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UPDATE TABLE OF CONTENTS 
 
Ways to update table of contents: 
 

 Apply headings or mark individual entries as directed above 
 Click the References Tab in the Ribbon 
 Click Update Table 

 

DELETE TABLE OF CONTENTS 
 
Ways to delete table of contents: 
 

 Click the References Tab on the Ribbon 
 Click Table of Contents 
 Click Remove Table of Contents 
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Chapter 11 : Lists 
 
BULLETED AND NUMBERED LISTS 
 
Ways to add a list to existing text: 
 

 Select the text you wish to make a list 
 From the Paragraph Group on the Home Tab, Click the Bulleted or 

Numbered Lists button 

 

Ways to create a new list: 
 

 Place your cursor where you want the list in the document 
 Click the Bulleted or Numbered Lists button 
 Begin typing 

FORMATTING LISTS 
 
Ways to change the bullet image and numbering format: 
 

 Select the entire list to change all the bullets or numbers, or 
Place the cursor on one line within the list to change a single bullet 

 Right click 
 Click the arrow next to the bulleted or numbered list and choose a bullet or 

numbering style. 

 


